Old versión WAPP PG 9.1

Keywords: LAPP/MAPP/WAPP - Windows - Technical issue - Upgrade
Description:
I need wappstack with postgresql version 9.1 plis. o similar…
In the changue log, I see that version wappstack 5.3.8 is the requiered for me
thanks.

Here you are @notsagx! :slight_smile:

https://downloads.bitnami.com/files/wappstack/bitnami-wappstack-5.3.18-0-windows-installer.exe
md5: 14e179343dd3598549f5d49dc00846f6

Note: 5.3.18 was the last one we released with PG 9.1.x

Happy to help!


Was my answer helpful? Click on :heart: