Is AWS Lightsail WordPress affected with the Apache

Type: Bitnami Support Tool

Description:
Hi can advise is the Lightsail Bitnami WordPress instance affected with the Apache vulnerability?

Hi @liukang9368,

You can check the Apache version you deployment has in the /opt/bitnami/apache2/logs/error_log.

Please note that this is not a “Bitnami Support Tool” related question, but a “how to” ticket. That category is only for issues with the tool itself. Please create a new ticket in the forum using the appropriate category if you need further help.

Thanks