After Login only show a Blank Screem

Keywords: Parse - Virtual Machines - Technical issue - Other
bnsupport ID: cb2ee97b-3ccb-5416-17ab-7ba7ceed917a
Description:
Hey Guys, i’m try fix my local instance from parse using a VMWARE FUSION (12.1.0), i download the latest version virtual machine .ova format (4.9.3-8) all its ok until the login, when i put user and pass after login i only can see a blank screen, in this version can’t connect to ssh too (always denied), i really need fix this.

Hi @caam1406,

Thanks for using Bitnami. According to the bnsupport bundle you provided, it looks like your server is running out of free memory. Can you increase the virtual machine specs and try again?

-----------------------------------
Display amount of free and used memory in the system
-----------------------------------
Running: free -m
In: /opt/bitnami

Output:

              total        used        free      shared  buff/cache   available
Mem:            482         291          98           1          92         177
Swap:           634          99         535
1 Like

Well I am suffering the same problem and i am looking for some solid answer.

Hi @peterparker,

Please open a new thread with your issue and run the bnsupport tool so our team can check it. We are actively monitoring this community forum and our team would be glad to help you.

Please note that you need to paste the code ID that is shown at the end.

Regards,
Gonzalo

Hey, Thanks for this, in my next lab will do this, really thanks for your time.

Att

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.